Gép fagyás


#1

Hali. Nem tudja valaki mi lehet a gond a gépemmel? Néha fogja magát és csak úgy befagy és újra kell indítani. Van hogy játék közbe, van hogy csak simán böngészés közbe. Eddig nem csinált ilyet pedig semmi konfigon nem változtattam és semmi új dolgot nem telepítettem. Azóta már újra is raktam a windows-t de még mindig csinálja és még azt se tudnám mondani hogy 1 óránként vagy 2 óránként csinálja mert teljesen random.

Lehet hogy az új win frissítéssel jöhetett ez a hiba?

A konfigom: Gigabyte GA-970A-DS3P ATX AM3+
AMD FX-6300 AM3+ 3,5GHz BOX Black Edition
ASUS Radeon RX 460 4GB GDDR5 128bit PCIe (ROG STRIX-RX460-O4G-GAMING)
Kingston 8GB DDR3 1600MHz HX316C10F/8
Toshiba 500GB 32MB 7200rpm SATA3 DT01ACA050
FSP HEXA+ 400W (PPA4004900)


#2

Halihó! Proci pasztázva mikor volt? Illetve kifujatva a gép?


#3

Hát kb olyan 2 hónapja volt mind kettő.


#4

HDD/SSD 100%-os?


#5

igen


#6

HWINFO64-el nézd meg a hőmérsékleteket rendben vannak-e. Illetve MEMTEST-et futtass le a gépen, legalább 1-2 órát hagyd futni.


#7

Rendben köszi


#8

Egyik barátomnak volt ugyanez és nála a tápegység volt a ludas. Hiába látszik hogy kihajtaná a benne levő alkatrészek elhasználódnak és nem tud leadni akkora feszültséget mint amekkorát kellene. Esetleg ha van lehetőséged próbáld meg egy másik táppal.


#9

Hát remélem nem az a baja mert azért nem a legolcsóbb táp van benne de köszi az infót észbe tartom


#10

Megnéztem a hőmérsékletek ilyen 35-45 fok körül mozognak a proci megy egyedül 50-53 környékére. A memteszt pedig semmi hibát nem talált. De azt most vettem észre hogy a ram ugye 1600-as és csak 900-on mozog.


#11

Attól függ ha az a natív órajel, akkor 1800 megy most. Base Clock-ot vagy valami hasonlót nem állítottál a mostanában BIOS-ban?


#12

Semmit nem állítottam a bios ban


#13

Event Viewerben fagyi után nézd meg esetleg hogy mik voltak az utolsó hibák, hátha kiderül mi rakoncátlankodik.


#14

Ez a kettő van tegnap reggelről. Akkor is befagyott kb rögtön indítás után.


#15

Ezek nem kifejezetten gépet lefagyasztós problémák. Kritikus hiba nem volt a logban?
Amúgy kékhalált hal a gép vagy csak nemes egyszerűséggel megáll?
SATA kábel amúgy rendesen a helyén van?


#16

Csak simán megáll és nem válaszol semmire. Amúgy más nem volt csak ennyi hiba, meg már végig néztem mindent hogy a helyén van e és minden megvan.


#17

Hát akkor lehet hogy tápegység, bár a modellből ítélve annyira nem régi vásárlás gondolom.

Win 10 amúgy teljesen up-to-date?


#18

Másfél éves sincs még a táp. Hát elméletileg az :slight_smile: ha tegnap óta nem jött semmi :slight_smile:


#19

Szia ricska29!

Nekem is ugyanaz a problémám, hogy random fagy, független a terheléstől vagy a hőfoktól.
Nekem is egy Fx 6300-as van és arra gondolok, hogy ez okozza a hibát.
Neked megoldódott a hiba?


#20

Szia.
Nekem egy Windows frissítés megoldotta a problémám azóta nincs fagyás.
Beszéltem több ismerősömmel is és nekik is volt ilyen majd amikor frissítették a wint megszünt.