Gép játék közben leállt, azóta semmit se csinál


#1

Sziasztok!

Ma játék közben egyszer csak leállt a gépem.
Megpróbáltam elindítani ,de még a ventilátorok se pörögtek fel.
Az alaplapon van egy kis led, ami ha áramot kap elkezd villogni ,de csak nagyon halványan.
Először táp hibára gondoltam ,de ez kizárható mert egy másik számítógéppel kipróbálva hibátlanul működik.
Így már csak az alaplap és a CPU maradt, de sajnos nincs hozzá se nekem, se a környezetemben lévőknek megfelelő alkatrésze.
Szerintetek melyikkel lehet gond?

A konfig:
I5 4440
Asus H81m-plus
Gtx 1050ti
CHIEFTEC GPS-550AB

Még annyi, hogy a processzor tegnap volt újra pasztázva. Lehet az tett be neki? A processzor nem produkált magas hőmérsékletet a pasztàzàs után.


#2

Megvan még az alaplap kézikönyve? Jó lenne, tudni mit akar elmondani az a led.
A pasztázás nem okozhatott ilyet, kivéve, ha nem a jó felét kented össze.


#3

Sajnos nincs nálam az alaplap kézikönyve, de neten ràkerestem és ott annyit ír, hogy a kis led, arra van, hogy jelezze, hogy a gép áram alatt van-e, vagy sem.

Még annyit hozzá tennék, hogy a gép egy wifi stickkel volt hasznàlva, de egy idő után nem akart működni a géppel a stick(máshol próbálva jó volt). Neten a fórumokat olvasgatva azt írták, hogy az usb port volt a hibás, mert egyszer kisülhetett a rossz használat miatt, viszont az az előlapi usb volt, erről tudtam is, de az alaplapi usbhez volt kötve a wifi stick. A fórumon még azt is írtàk, hogy az usbs hiba az alaplap halálának elő szele lehet.


#4

Több mint valószínű, hogy ez történt.

Veszel egy újat és dübörögsz tovább

ha ezt drágálod, ezek támogatják a prockót


#5

Sziasztok!

Az alaplap cserèlèsèvel megoldódott a probléma.

Szóval, ha valakivel hasonló eset történne, akkor annak ezt itt hagyom segítségkènt.