Google hiba lagg/high packet loss


#41

És visszatért! Megcsinálta! :smiley: Bro, ne tűnj el így megint, komolyan aggódtunk, hogy elpusztítottál mindent, ami kedves neked :sweat: Ezek szerint sikeres volt a beavatkozás, jól tévedek? :slightly_smiling_face:
Ha esetleg időhurokba kerültél volna, eltűntél majdnem 24 órára. Semmi extra :smiley:


#42

Aha sikerult megoldani,koszi


#43

mégsem sikerült, nem jó még most se.


#44

Nem lehet, hogy szimplán szar a szolgáltató? :smile:


#45

Ez 3 napos lag, vagy most vetted észre?
Amúgy felmerülhet szolgáltatói oldali probléma is.
Ne kapkodj a válasszal, ráérünk :smile:


#46

Nem szolgaltato a rossz mert csak az egyemen rossz


#47

? Egyemen?


#48

fordíttok:
Enyémen :smiley:


#49

Köszi. :smile:
Mi az hogy a tiéden? Van melletted más is?
A port jó?


#50

Futtas egy vírus keresést valami rendes programmal.


#51

Avast jó?


#52

Inkább egy malwarebytes-al probálkozz.


#53

:rofl: ezt a beszélgetést elküldtem egy techsupportos haveromnak is :rofl:

Ezt már nem lehet bírni épp ésszel :joy:


#54

És meg tudja oldani? :rofl:


#55

Itt a megoldás :rofl: MINDENT IS megold :joy:


#56

#57

Inkább tedd újra az egész rendszert, creation tool segítségével.
A windows magától megold mindent. (jobb esetben)
Nézz erről egy youtube videót, ne csinálj téglát a gépből.


#58

Inkább vigye be egy szervízbe ha ezek után se sikerül megoldani. Még a végén levél nehezék lesz a vége.


#59

Az a gép már jó eséllyel tégla, csak a Mátrix kódjait képes futtatni, amiben a Fortnite rajzolódik ki :smile: #IdontknowisitKappaornot
Az enyémet meg úgy értette, hogy bizonyára mások is használják, akiknél ez nem jelentkezik. Ez csak halovány tipp, ugye a srác tőmondatoknál többen még nem kommunikált velünk :thinking:
Ha lesz is ennek megoldása, az az évszázad mentése lesz szerintem.


#60

Csak akkor rossz a net hogyha az MTA vagy a Fortnite megvan nyitva