Hdd hiba

Sziasztok! A hdd-m nem találom a biosban se a devive managerbe! De viszont felpörög, és melegszik! Mi lehet a problém, hogy nem látom?

Változás történt! A biosban már írja hogy 0.0 gb!

Szia!

Három lehetséges variáció van:

  • rossz a SATA kábel (megtört pl.), vagy be sincs dugva rendesen
  • megpusztult a vinyó elektronikája
  • az alaplapon lévő SATA kontroller halt meg

Reméljük az elsőt. :slight_smile:

Most épp 2 sata kábel van bedugva az ssd-é és ugye a hdd-é. Még van pluszba 2 sata kábelem, ki is próbáltam, de nem működik.

A Sata kontroller tökéletesen műlödik, az ssd-met beledugtam, és működött. A barátomtól kaptam tegnap a vinyót, tegnap le is tesztelte saját magánál, hogy működik e

HD Sentinel hátha mutat valamit, próbáld ki és küldj egy képet róla légyszíves.

Csak a mostani sata kábelnél írja ki a bios, hogy 0 gb! Nevet nem ír meg semmi csak annyit hogy 0 gb

Ez a probléma, hogy nem találja a rendszer a vinyót

De küldök képet! Van 1-2 játék az ssd men azért van rajta olyan kicsi hely!


1 kedvelés

Akkor mégis mutat valamit. Hátha a windows is.


1 kedvelés

Semmit nem mutat sajnos

Értem-értem. Akkor ez a vinyó kakukk sajnos.

Talán segíthet ha megadom a vinyónak a pontos nevét?

Western digital wd500aaks

Btw az 1 terrás vinyóm ment tönkre… Ezért kaptam ezt a haveromtól

Az, hogy felpörög az csak annyit jelent, hogy a motor és annak az elektronikája jó, de máshol gond van. (fejek, vezérlő, etc.)

Tudod az okát? Vagy csak megadta magát? A tápegységed milyen típusú?

Szektor hibás…


Ezeket írja a bios

egy pillanat és megnézem a tápegységet