Memória hiba?!

Sziasztok.

Gondoltam csinálok egy memtesztett és sajnos kirakott egy hibát.
Ilyenkor mi a teendő?

Garancia? :face_with_raised_eyebrow:

2 kedvelés

Van rá, nemrégiben vásároltam. Körülbelül 2 hónapja. 4x8 gigát.

Ez úgy értendő, hogy cseréltesd gariban és megoldva.

Jaj de jó :smiley: Akkor az ipon ismét megfoszt a gépemtől pár hónapra. xd
Köszönöm a segítséget.

Hát megnézheted 3000MT-n, hogy az infinity fabric probléma kizárható legyen.

De ha döglött készlet, akkor miért kéne az egész gép? :face_with_raised_eyebrow:

2 kedvelés

Hát ha nicns memóra a gépbe akkor nincs gép se , értettem így :smiley:

Sziasztok!
Nekem is ez lenne a problémám ?


1 kedvelés

Szia!

Hopsz, Intel, nem AMD, nincs inf.fab. :smiley:

Igen, sajnos hibás a RAM-od.

1 kedvelés

Köszi

Akkor a random játék kifagyások is a ram hiba okozza ? ( de van hogy játszok , és egész nap nincs semmi baja ( gtaV , warzone, sea of thieves )
Írt még ilyet is

XMP-t kikapcsoltam

Akkor rosszul volt beállítva az XMP profil. 1-2 alkalommal még futtasd le XMP nélkül.
(és igen, a random fagyásokat is a hibásan belőtt XMP okozza/okozhatja)

2 kedvelés

Megnézem akkor még

Igy volt beállitva : 1.36 volt-ot mutatt , 1.35 kéne ?

Először inkább egy pontos, részletes (főleg a RAM-okkal kapcsolatban, típusszám, ilyesmi) konfig kéne. (ne haragudj, de nincs energiám jelenleg a képekről kibogarászni minden részletet, meg nem is szerepel minden részlet, pl. a lap pontos típusát sem látom, csak, hogy Asus és TUF, meg vélhetően LGA 1200-as :smiley: )
Volt-e BIOS frissítés? Jó helyeken vannak-e a RAM-ok, etc.

Igaz , bocsi…

Lap: Asus Tuf B560M plusz
Ram: Corsair 16GB KIT DDR4 3200MHz CL16 Vengeance RGB RS (CMG16GX4M2E3200C16)
Tudom nincs benne az alaplap memoria támogatásába…
Igen volt bios frissítés , mert nem engedte a régi biosra a 3200mhz-et
A ramok : A2-ben es a B2-ben vannak

1 kedvelés

Hát az nem éppen jó hír, de nem mindig érvényes az inkompatibilitás.
A2-B2 stimmel, a BIOS akkor gondolom a 1203-as.

Nos, azt mondja, hogy a tesztelt értékek ezek, így kéne belőni:

Tested Latency

16-20-20-38

Tested Voltage

1.35V

Tested Speed

3200Mhz

Igen a BIOS 1203-as.
Amit küldtem képet a BIOS-ról , ott be van állítva 1.35-re , de jobb oldalt meg 1.36 ot mutat ?!
Letesztelem

This topic was automatically closed 8 hours after the last reply. New replies are no longer allowed.