Új Ryzen pc fagyás


#22

Használható unit, csak arra figyelj hogy hosszú kb. 19cm.


#23

3000 MHz-esek a ramok. Nem is akartam 3200 ra tenni :slight_smile:


#25

@darazsf -nek írtam, csak míg írtam a litániát bedobtad a tápot. :slight_smile:


#26

A Ramok ugy voltak, hogy azt leírtad. A többit meg fogom próbálni. Köszönöm!


#27

Csere táppal is fagy a gép :frowning:


#28

Ez az esti órákban rendelt táp vagy kértél kölcsön egyet? :thinking:


#29

alza.
elmentem érte :slight_smile:
az amit linkeltem az a gold 80 minősítésű


#30

Ahogy az ír mondaná: Sájt! :confused:

Hiba üzenet ugyanaz maradt válatozatlanul? Másik elektromos elosztó / hosszabbító vagy esetleg fali aljzat szóba jöhet egy próba erejéig?


#31

nem igazán. de az előző gép is itt volt ugyanígy.


#32

Csak furcsa hogy két alaplapon, valamint MEMTEST-elt memórián, meg elvileg letesztelt videókártyával produkálja ugyanazokat a tüneteket még egy tápcsere után is.

Szóval vagy marad egy esetleges hibás CPU (elég ritka, de nem éppen fekete képernyőket produkál), vagy marad az elektromos hálózat maga, ha egyébként szinte minden létező alkatrész meg elméletben átment az AQUA szervizén hiba nélkül.

UI.: A hálózati tápkábelt is kicserélted arra mit a táphoz adtak?


#33


Átdugtam egy másik konektorba hosszabbítóval de úgy se jó.
Ezek az alap bios beállítások.
Annyit vettem észre hogy amikor fagy akkor egy darabig van még hang. Szóval ha megy zene vagy ilyesmi akkor az még pár másodpercig még fekete kép mellett is van.


#34

Állítsd be a ramot a megfelelő sebességre, van amikor az megoldja az ilyen instabilitás gondokat. Mint láthatod jelenleg csak az alap 2133mhz-en megy.


#35

XMP profil itt elvileg így kéne kinézzen:

  • AI Overclock Tuner-nél legördülő menüben átállítod DOCP-re.
  • Alatta kiválasztod 3000-es DOCP profilt kiválasztod.
  • Mindent mást hagyhatsz AUTO-n elméletben.

Amúgy ha bedugsz egy FAT32-re formázott pendrive-ot, akkor F12 / Printscreen-el lehet képernyőképet csinálni a BIOS-ról. :wink:


#36

Telefonról írok mert így kényelmesebb. Így egyszerűbb fotózni is.volt már így beállítva de így sem jó. Azért hagytam alapon hátha az a baja. Most beállítottam így.

ezt próbálom.


#37

Nem nyert ez sem. Egyéb ötletek?


#38

Kifutóban vannak. Régi 500-as Samu HDD nélkül?

Amúgy a bolt szervize és az otthoni állapot között van valami eltérés? Volt elem ami hozzájuk nem került be?


#39

Nem hiszem hogy az alig használt hdd lehet a gond. Minden így volt. Illetve akkor még nem az Asus volt benne de az asrock ugyan így fagyott.


#40

Kedves, @posch89 !
Írásban, főleg mikor idegen EMBEREKKEL beszélsz, fontos, h legyél tisztelettudó, ne érts félre nem azt írod, h “hülye ötlet volt”, de a “nem nyert ez sem” és a többi válaszod is kevés hálát és tiszteletet mutat. Itt mindenki segíteni szeretne neked, ezt vedd figyelembe és azt is, h ezt vadidegenként ingyen teszik pusztán jó szándékból. A köszönöm és szinonimai hatásosak :wink:


#41

Ne haragudjatok srácok, köszönöm mindenkinek aki ír és segíteni akar. Nem szerettem volna hálátlannak tűnni. Sajnos elég frusztráló hogy nem működik egy tök új gép. Minden garanciás de mégse jutok semmire.


#42

SoC feszültséget mire állítja a lap XMP profil mellett?